1 Zuletzt bearbeitet von Martin Rohmann (10.10.2021 13:21)

Thema: Kühler-Problem

Nach einem Pleuellagerbruch wurde der Motor meiner Traction vollkommen zerlegt - und alles was notwendig war ausgetauscht.

Seitdem fährt sie wieder ganz gut.

Bei einem längeren Ausflug gestern, habe ich einen Geruch bemerkt, den ich noch nicht kannte, bin sofort rechts ran und habe nachgeschaut. Als erstes habe ich eine braune Pfütze unter dem Kühler bemrerkt...

Als ich den Kühlerdeckel aufgemacht habe, hat mich fast der Schlag getroffen! (siehe Foto)

1. Was zur Hölle ist das?
2. Wo kommt das her?
3. Wie kriege ich den Dreck da wieder raus?

Ich hatte so manche Probleme mit meiner Traction über die Jahre - aber noch NIEMALS eines mit dem Kühler, weshalb ich einen Zusammenhang mit der Motorrevision annehmen muss...


Danke für Antworten.


Gruß

Post's Anhänge

Anhang Symbol img_20211009_155613r6kgn.jpg 4.23 mb, 56 Downloads seit 2021-10-10 

2

Re: Kühler-Problem

Hallo!
Das sieht ja grauenhaft aus. Das wird Rost aus deinem Motorblock sein Ich denke das du dein Kühlsystem spühlen mußt.Ich habe bei meiner Motrorrevision den Block innen Lackiert, mit Restom Blocmoteur.
Ich hoffe daß das dann langfristig auch so bleibt,bis jetzt 2 Jahre Kühlflüssigkeit immer noch schön grün. Hoffentlich bekommst du die braune Pampe gut raus.
Gruß und immer schön sauber bleiben !

3 Zuletzt bearbeitet von Pepe (11.10.2021 12:00)

Re: Kühler-Problem

Ist das schmierig-ölig? Öl im Kühlwasser macht eigentlich weiße Majonese und nicht so einen braunen Schaum. Außerdem kann theoretisch bei der Traction Öl nicht ins Wasser geraten. Eher umgekehrt. Wonach riecht das?

4

Re: Kühler-Problem

Rost kann ich wohl ausschließen. Öl auch.

Der Motor wurde restlos zerlegt und der Block von Innen gereinigt.

Riechen tut das Zeugs nach nix! Es handelt sich um eine in Wasser gelöste Pampe.

Ich denke: Die haben dern Block nach dem Reinigen von Innen mit irgendwas beschichtet, was offenbar nicht geeignet (wärmefest) war sich jetzt löst. Mit dem Kühler gab es in 30 Jahren zuvor nie ein Problem!

Erfreulicherweie habe ich das noch rechtzeitig gemerkt, als der Motor mit einem Schlag heiß wurde - BEVOR die nagelneue Kopfdichtung verschmurgelt ist.

Das Auto steht jetzt wieder in der Oldtimerwerkstatt, wo der Motor restauriert wurde. Mal kucken, was dabei rauskommt...

5

Re: Kühler-Problem

Hallo Martin,
das Problem bei mir auch. Farbe Brantho Rotbraun. Habe leider die Trocknungszeit nicht abgewartet, ca. 4 Wochen !!!
Nur noch Schaum und Schlamm im Kühler, nach mehreren Spülungen aber alles wieder gut.

Motor hat überlebt.

6

Re: Kühler-Problem

Sieben mal gespült, bis nur noch Wasser kam. Läuft wieder!

Danke für Eire Tipps!


Gruß

7

Re: Kühler-Problem

Was war der Auslöser der braunen Pampe?

8

Re: Kühler-Problem

Wofür bitte soll denn eine Motorinnenbeschichtung gut sein?
Dieser Blödsinn nützt wohl nur Herstellern und Verkäufern des Lackes.

9

Re: Kühler-Problem

Eine Innenbeschichtung des Blocks...


Gruß